This project is read-only.
1
Vote

Failure Install aborted - The package being installed requires more permissions than are currently available in your environment. Permission required -

description

When i click to install extension and choose ActiveDirectory_05.00.04_Install.zip file and click next then this error comes :-
"Failure Install aborted - The package being installed requires more permissions than are currently available in your environment. Permission required -
"

comments